<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>

<title>Bill Gates a investi 100 millions de dollars dans la lutte contre Alzheimer</title>

<link rel="shortcut icon" href="http://www.fredzone.org/wp-content/uploads/2015/02/fav.png"/><link rel="pingback" href="http://www.fredzone.org/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1981177-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Clicky -->
<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100880505);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100880505ns.gif" /></p></noscript>


<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[1099,1192] -->
<link rel="author" href="https://plus.google.com/+FrédéricPereira" />
<meta name="description"  content="A travers Bill &amp; Melinda Gates Foundation, le fondateur de Microsoft bon nombre de donations philanthropiques. Parmi les causes qu&#039;il défend, l&#039;Alzheimer a une place à part pour Bill Gates. A ce sujet, le milliardaire a investi 100 millions de dollars de sa poche pour combattre la maladie dont son père est atteint." />

<meta name="keywords"  content="bill gates,alzheimer,sciences" />

<link rel="canonical" href="http://www.fredzone.org/bill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938" />
<meta property="og:title" content="Bill Gates a investi 100 millions de dollars dans la lutte contre Alzheimer" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.fredzone.org/bill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938" />
<meta property="og:image" content="http://www.fredzone.org/wp-content/uploads/2012/10/bill-gates-544x362.jpg" />
<meta property="og:site_name" content="Fredzone" />
<meta property="fb:app_id" content="218501564877582" />
<meta property="og:description" content="A travers Bill &amp; Melinda Gates Foundation, le fondateur de Microsoft bon nombre de donations philanthropiques. Parmi les causes qu&#039;il défend, l&#039;Alzheimer a une place à part pour Bill Gates. A ce sujet, le milliardaire a investi 100 millions de dollars de sa poche pour combattre la maladie dont son père est atteint." />
<meta property="article:tag" content="bill gates" />
<meta property="article:tag" content="alzheimer" />
<meta property="article:tag" content="sciences" />
<meta property="article:tag" content="médecine" />
<meta property="article:tag" content="santé" />
<meta property="article:published_time" content="2018-04-01T06:34:37Z" />
<meta property="article:modified_time" content="2018-03-31T10:42:56Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fredzone" />
<meta name="twitter:domain" content="www.fredzone.org" />
<meta name="twitter:title" content="Bill Gates a investi 100 millions de dollars dans la lutte contre Alzheimer" />
<meta name="twitter:description" content="A travers Bill &amp; Melinda Gates Foundation, le fondateur de Microsoft bon nombre de donations philanthropiques. Parmi les causes qu&#039;il défend, l&#039;Alzheimer a une place à part pour Bill Gates. A ce sujet, le milliardaire a investi 100 millions de dollars de sa poche pour combattre la maladie dont son père est atteint." />
<meta name="twitter:image" content="http://www.fredzone.org/wp-content/uploads/2012/10/bill-gates-544x362.jpg" />
<meta itemprop="image" content="http://www.fredzone.org/wp-content/uploads/2012/10/bill-gates-544x362.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fredzone &raquo; Flux" href="http://www.fredzone.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Fredzone &raquo; Flux des commentaires" href="http://www.fredzone.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Fredzone &raquo; Bill Gates a investi 100 millions de dollars dans la lutte contre Alzheimer Flux des commentaires" href="http://www.fredzone.org/bill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fredzone.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.fredzone.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.fredzone.org/wp-content/themes/storm/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.fredzone.org/wp-content/themes/storm/css/flexslider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bkstyle-css'  href='http://www.fredzone.org/wp-content/themes/storm/css/bkstyle.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.fredzone.org/wp-content/themes/storm/css/responsive.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.fredzone.org/wp-content/themes/storm/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fredzone.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fredzone.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.fredzone.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fredzone.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<link rel='https://api.w.org/' href='http://www.fredzone.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fredzone.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fredzone.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cette actrice porno veut être la première à tourner avec un robot sexuel' href='http://www.fredzone.org/cette-actrice-porno-veut-etre-la-premiere-a-tourner-avec-un-robot-sexuel-339' />
<link rel='next' title='L&rsquo;océan abrite désormais une nouvelle famille de virus' href='http://www.fredzone.org/locean-abrite-desormais-une-nouvelle-famille-de-virus-663' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.fredzone.org/?p=150080' />
<link rel="alternate" type="application/json+oembed" href="http://www.fredzone.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fredzone.org%2Fbill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fredzone.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fredzone.org%2Fbill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938&#038;format=xml" />
<meta name="google-site-verification" content="Y8XXvOBcyiQcHhQ4pNq5yRpU4OupVRK6ienBL_V8TQs" />
<meta name="news_keywords" content="médecine, santé">        <script type="text/javascript">
            var ajaxurl = 'http://www.fredzone.org/wp-admin/admin-ajax.php';
        </script>
                <style type='text/css' media="all">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</style>
            <style type="text/css" title="dynamic-css" class="options-output">.reviewscore, .score, .bk-final-score, .bk-criteria, .bk-criteria-score, .post-meta, h3.ticker-header, .top-nav .menu li > a, .main-nav ul > li > a, .widget-tabs-title-container li h3, .widget-tabs-title-container li h4, .cat-header h3,
                             .post-cat, .add-comment-btn, .cat-btn, .tag-btn, .block-title, .bk-header h3, #comments h3, #comments h4, #respond h3, #respond h4, #comment-submit,
                             .widget_flickr h4, .widget-facebook h4, .widget_rss h4, .widget_calendar h4, .widget_youtube_subscribe .widget-title , .widget_recent_comments h4, .widget_links h4, .widget_search h4, .widget_tag_cloud h4, .widget_categories h4, .widget_recent h4, .widget_archive h4, .widget_meta h4, .widget_pages h4, .widget_recent_entries h4, .widget_nav_menu h4, .widget_text h4, .widget_nav_menu li a,
                             .load-more-text{font-family:Arial, Helvetica, sans-serif;font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h5, h6, .post-title , .post-title-card , .grid-container .post-info .post-title , .post-title.post-title-masonry, .post-nav-link-title h3,
                            .recentcomments a:last-child, ul.ticker li h2 a, .header .logo.logo-text h1, .widget_recent_entries a{font-family:Arial, Helvetica, sans-serif;font-weight:700;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-author-meta h3 {font-family:Arial, Helvetica, sans-serif;font-weight:400;font-style:normal;}</style>
<!-- Taboola + Nuggad -->
<script src="http://www.fredzone.org/wp-content/themes/storm/js/header.js" type="text/javascript" language="JavaScript"></script>

<!-- TAGS BEST OF CONTENT - OTHERS -->
<script type='text/javascript' src='http://ads.servebom.com/tmnhead.js'></script>
<script type='text/javascript'>
tmntag.placement('2086');

    tmntag.target({'tag':['medecine', 'sante']});

    tmntag.start();
</script>

<!-- Badge Google+ -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'fr'}
</script>

<!-- Pixel Facebook -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1803557579899466');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1803557579899466&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    
</head>

<body class="post-template-default single single-post postid-150080 single-format-standard" itemscope itemtype="http://schema.org/Article" >
	
	<!-- Badge FB -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=218501564877582";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- adServer OOP -->
			<!-- TAGS BEST OF CONTENT - OTHERS -->
		<script type='text/javascript'>tmntag.adTag('oop_ad');</script>
		
    <div class="site-container wide">
    	<!-- page-wrap open-->
    	<div class="page-wrap module-header-left clear-fix">
    
    		<!-- header-wrap open -->
    		<div class="header-wrap header-left header-">
            
                 
                <div class="top-bar clear-fix">
                    <div class="header-inner clear-fix">
    				
        					                        
        						
        				
        					<div class="header-social clear-fix">
        						<ul>
        							        								<li class="fb"><a href="https://www.facebook.com/fredzone.org/" target="_blank"><i class="fa fa-facebook"></i></a></li>
        							        							
        							        								<li class="twitter"><a href="http://www.twitter.com/Fredzone" target="_blank"><i class="fa fa-twitter"></i></a></li>
        							        							
        							        								<li class="gplus"><a href="https://plus.google.com/u/0/b/113590929238335239518/113590929238335239518" target="_blank"><i class="fa fa-google-plus"></i></a></li>
        							        							
        							        							
        							        							
        							        								<li class="instagram"><a href="http://instagram.com/fredzone" target="_blank"><i class="fa fa-instagram"></i></a></li>
        							        							
        							        							
        							        								<li class="youtube"><a href="https://www.youtube.com/channel/UC9faHFOrNIFxMXrpykPHOnA" target="_blank"><i class="fa fa-youtube"></i></a></li>
        							      							
        							                                    
                                                                        
                                                                        
                                            								<li class="rss"><a href="http://www.fredzone.org/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
        							        							
        						</ul>
        					</div>
        				                    </div>
                </div><!--top-bar-->
                                <!-- header open -->
                <div class="header">
                    <div class="header-inner">
            			<!-- logo open -->
                                    			<div class="logo">
                            
                                <a href="http://www.fredzone.org">
                                    <img src="http://www.fredzone.org/wp-content/uploads/2016/05/fzn.png" alt="logo"/>
                                </a>
                            
            			</div>
            			<!-- logo close -->
                                                                            <!-- header-banner open -->                             
                			<div class="header-banner">
																		<!-- TAGS BEST OF CONTENT - OTHERS -->
										<script type='text/javascript'>tmntag.adTag('header_ad');</script>
									                			</div>                            
                			<!-- header-banner close -->
                                            </div>   			
                </div>
                <!-- header close -->
                
    			<!-- nav open -->
    			<nav class="main-nav">
                    <div class="header-inner clear-fix">
                        <div class="mobile">
                            <i class="fa fa-bars"></i>
                        </div>
                        <div id="main-menu" class="menu-menu-header-container"><ul id="menu-menu-header" class="menu"><li id="menu-item-77580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-77580"><a href="http://www.fredzone.org/category/news">News</a><div class="bk-dropdown-menu"><ul class="bk-sub-menu">	<li id="menu-item-20813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-20813"><a href="http://www.fredzone.org/category/news/high-tech">High-Tech</a></li>
	<li id="menu-item-20827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20827"><a href="http://www.fredzone.org/category/news/logiciels-2">Logiciels</a></li>
	<li id="menu-item-20838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20838"><a href="http://www.fredzone.org/category/news/mobilite">Mobilité</a></li>
	<li id="menu-item-20822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20822"><a href="http://www.fredzone.org/category/news/jeux-video">Jeux-Vidéo</a></li>
	<li id="menu-item-20832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20832"><a href="http://www.fredzone.org/category/news/loisirs">Loisirs</a></li>
	<li id="menu-item-20847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20847"><a href="http://www.fredzone.org/category/news/web20">Web 2.0</a></li>
</ul></div></li>
<li id="menu-item-76334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76334"><a href="http://www.fredzone.org/category/tests">Tests</a></li>
<li id="menu-item-76335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76335"><a href="http://www.fredzone.org/category/tutoriels">Tutoriels</a></li>
<li id="menu-item-76336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76336"><a href="http://www.fredzone.org/category/bons-plans">Bons Plans</a></li>
</ul></div><div id="main-mobile-menu" class="menu-menu-header-container"><ul id="menu-menu-header-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-77580"><a href="http://www.fredzone.org/category/news">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-20813"><a href="http://www.fredzone.org/category/news/high-tech">High-Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20827"><a href="http://www.fredzone.org/category/news/logiciels-2">Logiciels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20838"><a href="http://www.fredzone.org/category/news/mobilite">Mobilité</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20822"><a href="http://www.fredzone.org/category/news/jeux-video">Jeux-Vidéo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20832"><a href="http://www.fredzone.org/category/news/loisirs">Loisirs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20847"><a href="http://www.fredzone.org/category/news/web20">Web 2.0</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76334"><a href="http://www.fredzone.org/category/tests">Tests</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76335"><a href="http://www.fredzone.org/category/tutoriels">Tutoriels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76336"><a href="http://www.fredzone.org/category/bons-plans">Bons Plans</a></li>
</ul></div>                        
                        
                        
                        <div id="main-search" class="search-ltr">
    
    				        <form method="get" id="search-form" action="http://www.fredzone.org">
	<input type="text" name="s" id="s" value="Recherche" onfocus='if (this.value == "Recherche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Recherche"; }' />
	<div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
</form>    
                        </div><!--main-search-->
                        
                    </div><!-- main-nav-inner -->
                
    			</nav>
    			<!-- nav close -->

            </div>
            <!-- header-wrap close -->
    		
    		<!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-angle-up"></i></div>
                		<!-- backtop close -->
    		
    		<!-- MAIN BODY OPEN -->
			<div id="ctBoc">
    		<div class="main-body clear-fix sb-right">        
        
        <div class="content has-sidebar" itemscope itemtype="http://schema.org/BlogPosting">
        
                        
                    <div class="cat-list">
                <a class="cat-btn" href="http://www.fredzone.org/category/news/high-tech/sciences" title="Voir tous les articles dans Sciences">Sciences</a>            </div>
			        	<h1 class="post-title post-title-single" itemprop="headline">Bill Gates a investi 100 millions de dollars dans la lutte contre Alzheimer</h1>
                
        <div class="post-meta post-meta-single">
        	
            <div class="post-meta post-meta-primary">                   
                    
                <div class="author" itemprop="author" ><a rel="author" href="http://www.fredzone.org/author/micka" title="Articles par Micka">Micka</a></div>                                                         
                <time class="article-time" datetime="2018-04-01T06:34:37+00:00">
                     | 1 avril, 2018 at 06:34                </time>					   
			</div>
            
            <div class="post-meta post-meta-secondary">
                <div class="views">
					<i class="fa fa-eye"></i>									
					97				</div>
   								
									<div class="comments">
						<i class="fa fa-comment"></i>
						<a href="http://www.fredzone.org/bill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938#respond"><span class="dsq-postid" data-dsqidentifier="150080 http://www.fredzone.org/?p=150080">0</span></a>					</div>		
			                    
            </div>
        </div>
                
    <article class="post-article post-150080 post type-post status-publish format-standard has-post-thumbnail hentry category-sciences tag-medecine tag-sante" >
        
        <section class="article-content" itemprop="articleBody">
        
		<p style="text-align: justify;">Les donations faites par <strong>Bill Gates</strong> ne cessent de pleuvoir. Après avoir fait fortune dans le domaine de la technologie, le milliardaire fondateur de Microsoft se consacre aujourd’hui à la réalisation d’œuvres philanthropiques. Le 13 novembre 2017, le milliardaire avait annoncé avoir investi 100 millions de dollars dans la lutte contre l’Alzheimer.</p>
		<!-- NSFW Begin -->	
				<div class="entry-pub">
			<!-- Script -->
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Fredzone - RD - Top Article -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-1272442630186840"
					 data-ad-slot="6492076454"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>		</div>
				<!-- NSFW Close -->
		
		
<p style="text-align: justify;">Cette somme a été divisée par deux. 50 millions de dollars ont été versés au Dementia Discovery Fund, un fonds public-privé qui finance des recherches innovantes sur l’Alzheimer.</p>
<p style="text-align: justify;"><img class="alignnone wp-image-30058" src="http://www.fredzone.org/wp-content/uploads/2012/10/bill-gates-544x362.jpg" alt="" width="700" height="466" /></p>
<p style="text-align: justify;">La deuxième tranche a été destinée à de jeunes entreprises qui travaillent aussi pour vaincre cette maladie. Contrairement à la majorité des donations faites par Bill Gates, celle-ci ne vient pas de la Bill &amp; Melinda Gates Foundation.</p>
		
<p style="text-align: justify;">Bill Gates a financé les recherches dans la lutte contre l’Alzheimer de sa poche, car c&rsquo;est une cause qui lui tient particulièrement à cœur.</p>
<h2 style="text-align: justify;">Touché de près par la maladie</h2>
<p style="text-align: justify;">Dans une interview accordée au site <a href="https://www.today.com/health/bill-gates-reveals-personal-reason-he-s-helping-fight-alzheimer-t121865">TODAY</a>, Bill Gates se confie à la journaliste Maria Shriver sur la donation qu’il a faite. C’est ainsi qu’on découvre que son père, aujourd’hui âgé de 92 ans est atteint d’Alzheimer. « <em>En ce moment, de plus en plus de personnes souffrent d’Alzheimer. C’est une maladie terrible qui dévaste ceux qui en sont atteints et leurs proches.</em> » explique le milliardaire.</p>
<p style="text-align: justify;">Sur son blog, Bill Gates en a profité pour partager son histoire. « <em>J’en sais quelque chose puisque des hommes de ma famille ont souffert d’Alzheimer. Je sais combien il est affreux de voir des gens que vous aimez lutter car la maladie les prive de leurs capacités mentales et que l’on ne peut rien faire. C’est comme si vous assistiez à la mort progressive de la personne que vous connaissiez.</em> »</p>
<h2 style="text-align: justify;">Un premier pas pour Bill Gates</h2>
<p style="text-align: justify;">Cette maladie touche 5,5 millions d’Américains. À l’heure actuelle, aucun traitement n’a encore été trouvé pour ralentir les effets de cette maladie qui s’attaque aux fonctions mentales et qui provoque un état de démence.</p>
<p style="text-align: justify;">Bill Gates reste confiant et croit que les recherches liées à la maladie sont amenées à progresser. « <em>On a vu des scientifiques qui ont transformé des anciennes maladies à l’issue fortement fatale, comme le VIH, en maladies chroniques qui peuvent être contrôlées par des médicaments. Je suis persuadée que nous pouvons faire aussi bien avec l’Alzheimer.</em> »</p>
<p style="text-align: justify;">Le milliardaire a indiqué que les 100 millions de dollars de donation ne sont qu’un début, car il compte investir encore plus dans cette lutte.</p>
</p>        
		<!-- NSFW Begin -->
								<center>
				<!-- Script -->
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Fredzone - RD - Bottom Article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1272442630186840"
     data-ad-slot="3320223258"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</center>
						<!-- NSFW Close -->
		
		</section>
        
                
        
    </article>
    
        
                <div class="tag-list">
                <span>Mots-clés</span>
                <a class="tag-btn" href="http://www.fredzone.org/tag/medecine" title="Voir tous les articles rattachés au mot-clé médecine">médecine</a><a class="tag-btn" href="http://www.fredzone.org/tag/sante" title="Voir tous les articles rattachés au mot-clé santé">santé</a>            </div>
	
	    	        <div class="bk-share-box clear-fix">
            <h3 class="block-title">Share this post</h3>
            <ul>
                                    <li><a class="bk_facebook_share" onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fredzone.org%2Fbill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fredzone.org%2Fbill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                                    <li><a class="bk_twitter_share" onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.fredzone.org%2Fbill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938&amp;text=Bill%20Gates%20a%20investi%20100%20millions%20de%20dollars%20dans%20la%20lutte%20contre%20Alzheimer','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.fredzone.org%2Fbill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938&amp;text=Bill%20Gates%20a%20investi%20100%20millions%20de%20dollars%20dans%20la%20lutte%20contre%20Alzheimer"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                                    <li><a class="bk_google_share" onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.fredzone.org%2Fbill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fredzone.org%2Fbill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                                    <li><a class="bk_pinterest_share" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><i class="fa fa-pinterest " title="Pinterest"></i></a></li>
                                                    <li><a class="bk_tumblr_share" onClick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.fredzone.org%2Fbill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938&amp;name=Bill%20Gates%20a%20investi%20100%20millions%20de%20dollars%20dans%20la%20lutte%20contre%20Alzheimer','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.fredzone.org%2Fbill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938&amp;name=Bill%20Gates%20a%20investi%20100%20millions%20de%20dollars%20dans%20la%20lutte%20contre%20Alzheimer"><i class="fa fa-tumblr " title="Tumblr"></i></a></li>
                                                    <li><a class="bk_linkedin_share" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fredzone.org%2Fbill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fredzone.org%2Fbill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938"><i class="fa fa-linkedin " title="Linkedin"></i></a></li>
                                                    <li><a class="bk_stumbleupon_share" onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.fredzone.org%2Fbill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938','Stumbleupon','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.fredzone.org%2Fbill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938"><i class="fa fa-stumbleupon" title="Stumbleupon"></i></a></li>
                                                    <li><a class="bk_vk_share" onClick="window.open('http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.fredzone.org%2Fbill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938','VK','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.fredzone.org%2Fbill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938"><i class="fa fa-vk " title="VK"></i></a></li>
                                        
            </ul>
        </div>
     	
	<!-- TABOOLA -->
	<nav class="post-nav clear-fix">
	<div id='taboola-below-main-column'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({mode:'thumbs-1r',container:'taboola-below-main-column', placement:'below-main-column'});
	</script>
	</nav>

<div class="bk-author-box clear-fix"><div class="bk-author-avatar"><a href="http://www.fredzone.org/author/micka"><img alt='' src='http://1.gravatar.com/avatar/421aa2e10cd0f6fb58d0eab39af825aa?s=100&#038;r=g' srcset='http://1.gravatar.com/avatar/421aa2e10cd0f6fb58d0eab39af825aa?s=200&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><span><h3><a href="http://www.fredzone.org/author/micka">Micka</a></h3><div class="bk-author-page-contact"><a href="mailto:micka.hanitrarivo@gmail.com"><i class="fa fa-envelope " title="Email"></i></a></div></span><p class="bk-author-bio">Curieuse de nature, je cherche à m'épanouir dans l'une de mes passions, l'écriture web, avec la devise : ne rien prendre pour acquis et prendre chaque mission comme un challenge.</p></div>
    	
    	<nav class="post-nav clear-fix">
    		            <div class="post-nav-link  post-nav-link-prev">
    				<a href="http://www.fredzone.org/cette-actrice-porno-veut-etre-la-premiere-a-tourner-avec-un-robot-sexuel-339">
    					<i class="fa fa-chevron-left"></i>
                        <div class="post-nav-link-label">
    						Article Précédent    					</div>
    					<div class="post-nav-link-title">
    						<h3>
                            <a href="http://www.fredzone.org/cette-actrice-porno-veut-etre-la-premiere-a-tourner-avec-un-robot-sexuel-339" rel="prev">Cette actrice porno veut être la première à tourner avec un robot sexuel</a>                            </h3>
    					</div>
    				</a>
            </div> 
    		    		            <div class="post-nav-link  post-nav-link-next">
    				<a href="http://www.fredzone.org/locean-abrite-desormais-une-nouvelle-famille-de-virus-663">
    					<i class="fa fa-chevron-right"></i>
                        <div class="post-nav-link-label">
    						Article Suivant    					</div>
    					<div class="post-nav-link-title">
    						<h3>
                            <a href="http://www.fredzone.org/locean-abrite-desormais-une-nouvelle-famille-de-virus-663" rel="next">L&rsquo;océan abrite désormais une nouvelle famille de virus</a>                            </h3>
    					</div>
    				</a>
            </div>
    		        </nav>
    	
        
<div id="bk-related-posts" class="clear-fix">
                        <h3 class="block-title">Articles Similaires</h3><ul> 
                    <li class="main-post">
							
								<div class="thumb-wrap">
                                      										
                    						<div class="post-cat post-cat-bg">
                    							<a  href="http://www.fredzone.org/category/news/high-tech/sciences">Sciences</a>                    						</div>					
                    			     									<div class="thumb">
										<a href="http://www.fredzone.org/un-etudiant-a-cree-un-soutien-gorge-capable-de-detecter-le-cancer-du-sein-003">
                                            <img width="330" height="220" src="http://www.fredzone.org/wp-content/uploads/2017/05/soutien-gorge-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Soutien George" srcset="http://www.fredzone.org/wp-content/uploads/2017/05/soutien-gorge-330x220.jpg 330w, http://www.fredzone.org/wp-content/uploads/2017/05/soutien-gorge-640x427.jpg 640w, http://www.fredzone.org/wp-content/uploads/2017/05/soutien-gorge.jpg 700w" sizes="(max-width: 330px) 100vw, 330px" />                                        </a>
									</div>
									
									<div class="overlay">									
										<a class="post-link" href="http://www.fredzone.org/un-etudiant-a-cree-un-soutien-gorge-capable-de-detecter-le-cancer-du-sein-003"><i class="icon-link"></i></a>	
									</div>
								
								
								</div>
						
							
							<div class="post-info">
								<h3 class="post-title post-title-main-post">
									<a href="http://www.fredzone.org/un-etudiant-a-cree-un-soutien-gorge-capable-de-detecter-le-cancer-du-sein-003">
										Un étudiant a créé un soutien-gorge capable de détecter le ...									</a>
								</h3>
								<div class="post-meta post-meta-primary clear-fix">                   
                
                                    <span class="post-author">
                                            <a href="http://www.fredzone.org/author/fred" title="Articles par Fred" rel="author">Fred</a>                           
                                    </span>	
                             					   
                    			</div>
                                
                                <div class="post-meta post-meta-secondary clear-fix">
                                    <span class="views">
                    					<i class="fa fa-eye"></i>									
                    					1491                    				</span>
                       								
                    				                    					<span class="comments">
                    						<i class="fa fa-comment"></i>
                    						<a href="http://www.fredzone.org/un-etudiant-a-cree-un-soutien-gorge-capable-de-detecter-le-cancer-du-sein-003#respond"><span class="dsq-postid" data-dsqidentifier="121054 http://www.fredzone.org/?p=121054">0</span></a>                    					</span>		
                				                                        
                                </div>
                                
							</div>							
						</li>
 
                    <li class="main-post">
							
								<div class="thumb-wrap">
                                      										
                    						<div class="post-cat post-cat-bg">
                    							<a  href="http://www.fredzone.org/category/news/high-tech/sciences">Sciences</a>                    						</div>					
                    			     									<div class="thumb">
										<a href="http://www.fredzone.org/un-enfant-a-recu-une-greffe-de-peau-genetiquement-modifiee-sur-80-de-son-corps-938">
                                            <img width="330" height="220" src="http://www.fredzone.org/wp-content/uploads/2017/11/peau-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Peau" />                                        </a>
									</div>
									
									<div class="overlay">									
										<a class="post-link" href="http://www.fredzone.org/un-enfant-a-recu-une-greffe-de-peau-genetiquement-modifiee-sur-80-de-son-corps-938"><i class="icon-link"></i></a>	
									</div>
								
								
								</div>
						
							
							<div class="post-info">
								<h3 class="post-title post-title-main-post">
									<a href="http://www.fredzone.org/un-enfant-a-recu-une-greffe-de-peau-genetiquement-modifiee-sur-80-de-son-corps-938">
										Un enfant a reçu une greffe de peau génétiquement modifiée ...									</a>
								</h3>
								<div class="post-meta post-meta-primary clear-fix">                   
                
                                    <span class="post-author">
                                            <a href="http://www.fredzone.org/author/nick" title="Articles par Nick" rel="author">Nick</a>                           
                                    </span>	
                             					   
                    			</div>
                                
                                <div class="post-meta post-meta-secondary clear-fix">
                                    <span class="views">
                    					<i class="fa fa-eye"></i>									
                    					880                    				</span>
                       								
                    				                    					<span class="comments">
                    						<i class="fa fa-comment"></i>
                    						<a href="http://www.fredzone.org/un-enfant-a-recu-une-greffe-de-peau-genetiquement-modifiee-sur-80-de-son-corps-938#respond"><span class="dsq-postid" data-dsqidentifier="140976 http://www.fredzone.org/?p=140976">0</span></a>                    					</span>		
                				                                        
                                </div>
                                
							</div>							
						</li>
 
                    <li class="main-post">
							
								<div class="thumb-wrap">
                                      										
                    						<div class="post-cat post-cat-bg">
                    							<a  href="http://www.fredzone.org/category/news/high-tech/sciences">Sciences</a>                    						</div>					
                    			     									<div class="thumb">
										<a href="http://www.fredzone.org/sexe-et-cannabis-feraient-bon-menage-selon-stanford-039">
                                            <img width="330" height="220" src="http://www.fredzone.org/wp-content/uploads/2017/11/etude-sexe-cannabis-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Etude Cannabix" />                                        </a>
									</div>
									
									<div class="overlay">									
										<a class="post-link" href="http://www.fredzone.org/sexe-et-cannabis-feraient-bon-menage-selon-stanford-039"><i class="icon-link"></i></a>	
									</div>
								
								
								</div>
						
							
							<div class="post-info">
								<h3 class="post-title post-title-main-post">
									<a href="http://www.fredzone.org/sexe-et-cannabis-feraient-bon-menage-selon-stanford-039">
										Sexe et cannabis feraient bon ménage selon Stanford									</a>
								</h3>
								<div class="post-meta post-meta-primary clear-fix">                   
                
                                    <span class="post-author">
                                            <a href="http://www.fredzone.org/author/nick" title="Articles par Nick" rel="author">Nick</a>                           
                                    </span>	
                             					   
                    			</div>
                                
                                <div class="post-meta post-meta-secondary clear-fix">
                                    <span class="views">
                    					<i class="fa fa-eye"></i>									
                    					1597                    				</span>
                       								
                    				                    					<span class="comments">
                    						<i class="fa fa-comment"></i>
                    						<a href="http://www.fredzone.org/sexe-et-cannabis-feraient-bon-menage-selon-stanford-039#respond"><span class="dsq-postid" data-dsqidentifier="140076 http://www.fredzone.org/?p=140076">0</span></a>                    					</span>		
                				                                        
                                </div>
                                
							</div>							
						</li>
</ul></div>

<div id="disqus_thread"></div>

    </div> <!-- main-content -->

    
    
    <!--<home sidebar widget>-->
    		<div class="sidebar right grey">
	    <div id="sticky">
            <aside id="text-7" class="widget widget_text">			<div class="textwidget"><!-- adServer - Encart Sidebar Top -->
<script type='text/javascript'>tmntag.adTag('side_ad');</script>
</div>
		</aside><aside id="text-6" class="widget widget_text"><div class="bk-header"><div class="bk-title"><h3>A DECOUVRIR AUSSI</h3></div></div>			<div class="textwidget"><!-- Taboola -->
<div id='taboola-right-rail'></div>
<script type="text/javascript">
window._taboola = window._taboola || []; _taboola.push({mode:'thumbs-3r', container:'taboola-right-rail', placement:'right-rail'});
</script>
<script>
window._taboola = window._taboola || []; _taboola.push({flush:true});
</script></div>
		</aside><aside id="bk_slider-2" class="widget widget-slider"><div class="bk-header"><div class="bk-title"><h3>Bons Plans</h3></div></div>			<div id="sb-slider-5ac0db8a6e2ae" class="flexslider" >
				<ul class="slides">
															                 	
						 					
                                <li data-thumb="http://www.fredzone.org/wp-content/uploads/2017/12/oneplus-5t-17-330x220.jpg" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://www.fredzone.org/wp-content/uploads/2017/12/oneplus-5t-17-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="OnePlus 5T : image 17" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://www.fredzone.org/category/bons-plans">Bons Plans</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://www.fredzone.org/le-oneplus-5t-est-a-partir-de-377-e">
            											Le OnePlus 5T est à partir de 377 €            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://www.fredzone.org/wp-content/uploads/2018/01/notebook-air-330x220.jpg" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://www.fredzone.org/wp-content/uploads/2018/01/notebook-air-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Notebook Air" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://www.fredzone.org/category/bons-plans">Bons Plans</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://www.fredzone.org/le-xiaomi-mi-notebook-air-est-a-599-e-003">
            											Le Xiaomi Mi Notebook Air est à 599 €            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://www.fredzone.org/wp-content/uploads/2017/10/mavic-pro-330x220.jpg" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://www.fredzone.org/wp-content/uploads/2017/10/mavic-pro-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Mavic Pro Platinum" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://www.fredzone.org/category/bons-plans">Bons Plans</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://www.fredzone.org/le-dji-mavic-pro-platinum-est-a-795-e-883">
            											Le DJI Mavic Pro Platinum est à 795 €            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://www.fredzone.org/wp-content/uploads/2018/01/mavic-air-1-330x220.jpg" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://www.fredzone.org/wp-content/uploads/2018/01/mavic-air-1-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Mavic Air : image 1" srcset="http://www.fredzone.org/wp-content/uploads/2018/01/mavic-air-1-330x220.jpg 330w, http://www.fredzone.org/wp-content/uploads/2018/01/mavic-air-1-640x426.jpg 640w, http://www.fredzone.org/wp-content/uploads/2018/01/mavic-air-1.jpg 700w" sizes="(max-width: 330px) 100vw, 330px" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://www.fredzone.org/category/bons-plans">Bons Plans</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://www.fredzone.org/le-dji-mavic-air-est-a-656-e-337">
            											Le DJI Mavic Air est à 656 €            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://www.fredzone.org/wp-content/uploads/2018/03/mimix2s-5-330x220.jpg" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://www.fredzone.org/wp-content/uploads/2018/03/mimix2s-5-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="MiMix 2s" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://www.fredzone.org/category/bons-plans">Bons Plans</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://www.fredzone.org/le-xiaomi-mi-mix-2s-a-488-e-le-xiaomi-gaming-laptop-a-878-e-439">
            											Le Xiaomi Mi Mix 2s à 488 €, le Xiaomi Gaming Laptop ...            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
									</ul>
			</div>			
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><!-- adServer - Encart Sidebar Bottom -->
<script type='text/javascript'>tmntag.adTag('side_ad2');</script>
</div>
		</aside><aside id="bk_tabs-3" class="widget widget-tabs">        
        <div class="widget-tabs-title-container">
			<ul class="widget-tab-titles">
                				    <li class="active"><h3><a href="#widget-tab1-content-5ac0db8a724b2">Récent</a></h3></li>
                                				    <li class=""><h3><a href="#widget-tab2-content-5ac0db8a724b2">Populaire</a></h3></li>
                                				    <li class=""><h3><a href="#widget-tab3-content-5ac0db8a724b2">Commentaires</a></h3></li>
                            </ul>
		</div>
              			
			<div id="widget-tab1-content-5ac0db8a724b2" class="tab-content" style="display: block;">	
								
					<ul class="list post-list">
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.fredzone.org/un-iphone-x-realiste-pour-le-plaisir-des-yeux-554">
                                        <img width="75" height="75" src="http://www.fredzone.org/wp-content/uploads/2018/04/iphone-x-plus-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="Concept iPhone X Plus" srcset="http://www.fredzone.org/wp-content/uploads/2018/04/iphone-x-plus-75x75.jpg 75w, http://www.fredzone.org/wp-content/uploads/2018/04/iphone-x-plus-100x100.jpg 100w, http://www.fredzone.org/wp-content/uploads/2018/04/iphone-x-plus-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>

    							<div class="sub-post clear-fix">
    								<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.fredzone.org/un-iphone-x-realiste-pour-le-plaisir-des-yeux-554">
                                            Un iPhone X+ réaliste pour le plaisir des yeux                                        </a>
                                    </h4>
    								
    								<div class="post-meta clear-fix">
                                        <div class="post-author">
                                                <a href="http://www.fredzone.org/author/david" title="Articles par David" rel="author">David</a>                            
                                        </div>	
                                    </div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					26                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.fredzone.org/un-iphone-x-realiste-pour-le-plaisir-des-yeux-554#respond"><span class="dsq-postid" data-dsqidentifier="157218 http://www.fredzone.org/?p=157218">0</span></a>                        					</div>		
                    				                                            
                                    </div>									
    							</div>
    						</li>
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.fredzone.org/le-oneplus-5t-est-a-partir-de-377-e">
                                        <img width="75" height="75" src="http://www.fredzone.org/wp-content/uploads/2017/12/oneplus-5t-17-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="OnePlus 5T : image 17" srcset="http://www.fredzone.org/wp-content/uploads/2017/12/oneplus-5t-17-75x75.jpg 75w, http://www.fredzone.org/wp-content/uploads/2017/12/oneplus-5t-17-100x100.jpg 100w, http://www.fredzone.org/wp-content/uploads/2017/12/oneplus-5t-17-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>

    							<div class="sub-post clear-fix">
    								<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.fredzone.org/le-oneplus-5t-est-a-partir-de-377-e">
                                            Le OnePlus 5T est à partir de 377 €                                        </a>
                                    </h4>
    								
    								<div class="post-meta clear-fix">
                                        <div class="post-author">
                                                <a href="http://www.fredzone.org/author/fred" title="Articles par Fred" rel="author">Fred</a>                            
                                        </div>	
                                    </div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					28                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.fredzone.org/le-oneplus-5t-est-a-partir-de-377-e#respond"><span class="dsq-postid" data-dsqidentifier="157223 http://www.fredzone.org/?p=157223">0</span></a>                        					</div>		
                    				                                            
                                    </div>									
    							</div>
    						</li>
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.fredzone.org/la-fcc-donne-son-feu-vert-a-spacex-pour-le-lancement-de-plus-de-quatre-mille-satellites-dans-lespace-003">
                                        <img width="75" height="75" src="http://www.fredzone.org/wp-content/uploads/2016/05/spacex-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="SpaceX" srcset="http://www.fredzone.org/wp-content/uploads/2016/05/spacex-75x75.jpg 75w, http://www.fredzone.org/wp-content/uploads/2016/05/spacex-100x100.jpg 100w, http://www.fredzone.org/wp-content/uploads/2016/05/spacex-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>

    							<div class="sub-post clear-fix">
    								<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.fredzone.org/la-fcc-donne-son-feu-vert-a-spacex-pour-le-lancement-de-plus-de-quatre-mille-satellites-dans-lespace-003">
                                            La FCC donne son feu vert à SpaceX pour le ...                                        </a>
                                    </h4>
    								
    								<div class="post-meta clear-fix">
                                        <div class="post-author">
                                                <a href="http://www.fredzone.org/author/andy" title="Articles par Andy" rel="author">Andy</a>                            
                                        </div>	
                                    </div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					57                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.fredzone.org/la-fcc-donne-son-feu-vert-a-spacex-pour-le-lancement-de-plus-de-quatre-mille-satellites-dans-lespace-003#respond"><span class="dsq-postid" data-dsqidentifier="157126 http://www.fredzone.org/?p=157126">0</span></a>                        					</div>		
                    				                                            
                                    </div>									
    							</div>
    						</li>
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.fredzone.org/tesla-rappelle-volontairement-cent-vingt-trois-mille-modeles-s-defectueux-003">
                                        <img width="75" height="75" src="http://www.fredzone.org/wp-content/uploads/2018/01/tesla-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" srcset="http://www.fredzone.org/wp-content/uploads/2018/01/tesla-75x75.jpg 75w, http://www.fredzone.org/wp-content/uploads/2018/01/tesla-100x100.jpg 100w, http://www.fredzone.org/wp-content/uploads/2018/01/tesla-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>

    							<div class="sub-post clear-fix">
    								<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.fredzone.org/tesla-rappelle-volontairement-cent-vingt-trois-mille-modeles-s-defectueux-003">
                                            Tesla rappelle volontairement cent vingt-trois mille modèles S défectueux                                        </a>
                                    </h4>
    								
    								<div class="post-meta clear-fix">
                                        <div class="post-author">
                                                <a href="http://www.fredzone.org/author/andy" title="Articles par Andy" rel="author">Andy</a>                            
                                        </div>	
                                    </div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					55                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.fredzone.org/tesla-rappelle-volontairement-cent-vingt-trois-mille-modeles-s-defectueux-003#respond"><span class="dsq-postid" data-dsqidentifier="157124 http://www.fredzone.org/?p=157124">0</span></a>                        					</div>		
                    				                                            
                                    </div>									
    							</div>
    						</li>
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.fredzone.org/larabie-saoudite-et-softbank-group-projettent-de-construire-la-plus-grande-centrale-solaire-du-monde-003">
                                        <img width="75" height="75" src="http://www.fredzone.org/wp-content/uploads/2018/03/centrale-solaire-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" srcset="http://www.fredzone.org/wp-content/uploads/2018/03/centrale-solaire-75x75.jpg 75w, http://www.fredzone.org/wp-content/uploads/2018/03/centrale-solaire-100x100.jpg 100w, http://www.fredzone.org/wp-content/uploads/2018/03/centrale-solaire-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>

    							<div class="sub-post clear-fix">
    								<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.fredzone.org/larabie-saoudite-et-softbank-group-projettent-de-construire-la-plus-grande-centrale-solaire-du-monde-003">
                                            L’Arabie Saoudite et SoftBank Group projettent de construire la plus ...                                        </a>
                                    </h4>
    								
    								<div class="post-meta clear-fix">
                                        <div class="post-author">
                                                <a href="http://www.fredzone.org/author/andy" title="Articles par Andy" rel="author">Andy</a>                            
                                        </div>	
                                    </div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					63                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.fredzone.org/larabie-saoudite-et-softbank-group-projettent-de-construire-la-plus-grande-centrale-solaire-du-monde-003#respond"><span class="dsq-postid" data-dsqidentifier="156968 http://www.fredzone.org/?p=156968">0</span></a>                        					</div>		
                    				                                            
                                    </div>									
    							</div>
    						</li>
    										</ul>
							</div>
		        
        			<div id="widget-tab2-content-5ac0db8a724b2" class="tab-content" >
																	<ul class="list post-list">
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.fredzone.org/explications-sur-la-fin-de-lost">
                                        <img width="75" height="75" src="http://www.fredzone.org/wp-content/uploads/2010/05/lost-2-1-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" srcset="http://www.fredzone.org/wp-content/uploads/2010/05/lost-2-1-75x75.jpg 75w, http://www.fredzone.org/wp-content/uploads/2010/05/lost-2-1-100x100.jpg 100w, http://www.fredzone.org/wp-content/uploads/2010/05/lost-2-1-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>
    							<div class="sub-post clear-fix">
									<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.fredzone.org/explications-sur-la-fin-de-lost">
                                            Explications sur la fin de Lost                                        </a>
                                    </h4>
									
									<div class="post-meta clear-fix">                   
                                        <div class="post-author">
                                                <a href="http://www.fredzone.org/author/fred" title="Articles par Fred" rel="author">Fred</a>                            
                                        </div>						   
                        			</div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					32410                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.fredzone.org/explications-sur-la-fin-de-lost#comments"><span class="dsq-postid" data-dsqidentifier="9589 http://www.fredzone.org/?p=9589">1 113</span></a>                        					</div>		
                    				                                            
                                    </div>									
								</div>
    						</li>
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.fredzone.org/psn-retour-progressif-playstation-network">
                                        <img width="75" height="56" src="http://www.fredzone.org/wp-content/uploads/2011/05/retour-psn.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" srcset="http://www.fredzone.org/wp-content/uploads/2011/05/retour-psn.jpg 660w, http://www.fredzone.org/wp-content/uploads/2011/05/retour-psn-640x480.jpg 640w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>
    							<div class="sub-post clear-fix">
									<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.fredzone.org/psn-retour-progressif-playstation-network">
                                            PSN : retour progressif du PlayStation Network                                        </a>
                                    </h4>
									
									<div class="post-meta clear-fix">                   
                                        <div class="post-author">
                                                <a href="http://www.fredzone.org/author/fred" title="Articles par Fred" rel="author">Fred</a>                            
                                        </div>						   
                        			</div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					15261                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.fredzone.org/psn-retour-progressif-playstation-network#comments"><span class="dsq-postid" data-dsqidentifier="17485 http://www.fredzone.org/?p=17485">866</span></a>                        					</div>		
                    				                                            
                                    </div>									
								</div>
    						</li>
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.fredzone.org/comment-cracker-sa-nintendo-ds">
                                        <img width="75" height="75" src="http://www.fredzone.org/wp-content/uploads/2007/12/nintendo-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="Cracker Nintendo DS" srcset="http://www.fredzone.org/wp-content/uploads/2007/12/nintendo-75x75.jpg 75w, http://www.fredzone.org/wp-content/uploads/2007/12/nintendo-100x100.jpg 100w, http://www.fredzone.org/wp-content/uploads/2007/12/nintendo-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>
    							<div class="sub-post clear-fix">
									<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.fredzone.org/comment-cracker-sa-nintendo-ds">
                                            Comment cracker sa Nintendo DS&#8230;                                        </a>
                                    </h4>
									
									<div class="post-meta clear-fix">                   
                                        <div class="post-author">
                                                <a href="http://www.fredzone.org/author/fred" title="Articles par Fred" rel="author">Fred</a>                            
                                        </div>						   
                        			</div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					20747                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.fredzone.org/comment-cracker-sa-nintendo-ds#comments"><span class="dsq-postid" data-dsqidentifier="790 http://www.fredzone.org/?p=790">859</span></a>                        					</div>		
                    				                                            
                                    </div>									
								</div>
    						</li>
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.fredzone.org/250-invitations-pour-spotify">
                                        <img width="75" height="75" src="http://www.fredzone.org/wp-content/uploads/2009/01/spotify-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="Invitations Spotify" srcset="http://www.fredzone.org/wp-content/uploads/2009/01/spotify-75x75.jpg 75w, http://www.fredzone.org/wp-content/uploads/2009/01/spotify-100x100.jpg 100w, http://www.fredzone.org/wp-content/uploads/2009/01/spotify-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>
    							<div class="sub-post clear-fix">
									<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.fredzone.org/250-invitations-pour-spotify">
                                            250 invitations pour Spotify&#8230;                                        </a>
                                    </h4>
									
									<div class="post-meta clear-fix">                   
                                        <div class="post-author">
                                                <a href="http://www.fredzone.org/author/fred" title="Articles par Fred" rel="author">Fred</a>                            
                                        </div>						   
                        			</div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					15179                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.fredzone.org/250-invitations-pour-spotify#comments"><span class="dsq-postid" data-dsqidentifier="3805 http://www.fredzone.org/?p=3805">664</span></a>                        					</div>		
                    				                                            
                                    </div>									
								</div>
    						</li>
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.fredzone.org/concours-gagne-un-istabilizer-glidepro-191">
                                        <img width="75" height="56" src="http://www.fredzone.org/wp-content/uploads/2013/01/concours-glidepro.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="Concours : gagne un iStabilizer GlidePro" />                                    </a>
								</div>
    							<div class="sub-post clear-fix">
									<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.fredzone.org/concours-gagne-un-istabilizer-glidepro-191">
                                            Concours : gagne un iStabilizer GlidePro                                        </a>
                                    </h4>
									
									<div class="post-meta clear-fix">                   
                                        <div class="post-author">
                                                <a href="http://www.fredzone.org/author/fred" title="Articles par Fred" rel="author">Fred</a>                            
                                        </div>						   
                        			</div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					14674                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.fredzone.org/concours-gagne-un-istabilizer-glidepro-191#comments"><span class="dsq-postid" data-dsqidentifier="33482 http://www.fredzone.org/?p=33482">652</span></a>                        					</div>		
                    				                                            
                                    </div>									
								</div>
    						</li>
    										</ul>
			    			</div>
		        
        			<div id="widget-tab3-content-5ac0db8a724b2" class="tab-content" >
				<ul class="list comment-list">
												   <li>
									<div class="thumbnail">
																			</div>
									<div class="sub-post">
										<div class="comment-author">Sur Instagram, il existe un c...</div>
                                        <div class="date">
                                             on mars 31, 2018                                        </div>        										
                                        <div class="post-title post-title-commented">
                                            <a href="http://www.fredzone.org/average-bob-continue-de-sincruster-sur-les-photos-des-stars-003">Average Bob continue de s&rsquo;incruster sur les photos des stars</a>
                                        </div>
										<div class="comment-text">
											<a href="http://www.fredzone.org/average-bob-continue-de-sincruster-sur-les-photos-des-stars-003#comment-385754">[&#8230;] y a également d’autres comptes hilarants comme Average Rob. Rob maîtrise parfaitement Photoshop et réalise des montages avec des ...</a>
										</div>
									</div>
								</li>
												   <li>
									<div class="thumbnail">
																			</div>
									<div class="sub-post">
										<div class="comment-author">Xiaomi 900 mhz &#8212; Блог э...</div>
                                        <div class="date">
                                             on mars 31, 2018                                        </div>        										
                                        <div class="post-title post-title-commented">
                                            <a href="http://www.fredzone.org/le-xiaomi-redmi-note-4-est-a-123-e-993">Le Xiaomi Redmi Note 4 est à 123 €</a>
                                        </div>
										<div class="comment-text">
											<a href="http://www.fredzone.org/le-xiaomi-redmi-note-4-est-a-123-e-993#comment-385753">[&#8230;] &#8212; FredzoneL&#8217;ergonomie ne fait pas franchement preuve d&#8217;originalité et le constructeur a ainsi [&#8230;]</a>
										</div>
									</div>
								</li>
												   <li>
									<div class="thumbnail">
																			</div>
									<div class="sub-post">
										<div class="comment-author">Un Galaxy S10+ borderless et ...</div>
                                        <div class="date">
                                             on mars 31, 2018                                        </div>        										
                                        <div class="post-title post-title-commented">
                                            <a href="http://www.fredzone.org/le-galaxy-note-9-pourrait-avoir-un-peu-davance-a-cause-du-galaxy-s9-993">Le Galaxy Note 9 pourrait avoir un peu d&rsquo;avance&#8230; à ...</a>
                                        </div>
										<div class="comment-text">
											<a href="http://www.fredzone.org/le-galaxy-note-9-pourrait-avoir-un-peu-davance-a-cause-du-galaxy-s9-993#comment-385752">[&#8230;] évoquent ainsi des ventes bien en deçà de celles des S8 et des S8+, ce qui pourrait à terme ...</a>
										</div>
									</div>
								</li>
												   <li>
									<div class="thumbnail">
																			</div>
									<div class="sub-post">
										<div class="comment-author">Le Galaxy A6 et Galaxy A6+ on...</div>
                                        <div class="date">
                                             on mars 31, 2018                                        </div>        										
                                        <div class="post-title post-title-commented">
                                            <a href="http://www.fredzone.org/test-du-galaxy-a8-938">Test du Galaxy A8</a>
                                        </div>
										<div class="comment-text">
											<a href="http://www.fredzone.org/test-du-galaxy-a8-938#comment-385751">[&#8230;] a renouvelé la gamme des Galaxy Ax en début d&rsquo;année en dévoilant le Galaxy A8 (testé ici) et le ...</a>
										</div>
									</div>
								</li>
												   <li>
									<div class="thumbnail">
																			</div>
									<div class="sub-post">
										<div class="comment-author">Les Chiliens n&#039;apprécien...</div>
                                        <div class="date">
                                             on mars 30, 2018                                        </div>        										
                                        <div class="post-title post-title-commented">
                                            <a href="http://www.fredzone.org/le-squelette-alien-datacama-nest-pas-dorigine-extraterrestre-438">Le squelette &lsquo;Alien&rsquo; d&rsquo;Atacama n&rsquo;est pas d&rsquo;origine extraterrestre</a>
                                        </div>
										<div class="comment-text">
											<a href="http://www.fredzone.org/le-squelette-alien-datacama-nest-pas-dorigine-extraterrestre-438#comment-385750">[&#8230;] et les chercheurs de la prestigieuse université ont fini par décoder son génome et par réaliser que la dépouille ...</a>
										</div>
									</div>
								</li>
									</ul>
			</div>
            </aside>            </div>  	
		</div>
    <!--</home sidebar widget>-->        

            </div>
			</div>
    		<!-- MAIN BODY CLOSE -->
    		
    		<!-- FOOTER OPEN -->
                		<div class="footer">
                
                                <div class="footer-lower">
                    <div class="footer-inner">
                        <div class="bk-copyright">© Copyright FZN 2018. Tout droit réservé. <a href="http://www.fredzone.org/devenir-redacteur" title="rejoindre l'équipe">Devenez rédacteur</a> - <a href="http://www.fredzone.org/annonceurs" title="annoncer sur la Fredzone">Annonceurs</a> - <a href="http://www.fredzone.org/contact" title="nous contacter">Contact</a> - <a href="http://www.fredzone.org/mentions-legales" title="mentions légale">Mentions Légales</a> - <a href="http://www.fredzone.org/a-propos" title="à propos">A propos</p> - Hébergé par <a href="http://www.cognix-systems.com" title="hébergement et infogérance" target="_blank">Cognix-Systems</a>.</div>
                    </div>
                </div>
    		
    		</div>
    		<!-- FOOTER close -->
            
        </div>
        <!-- page-wrap close -->
        
      </div>
      <!-- site-container close-->
        
    <script type='text/javascript'>                            </script>	
	<!-- Campagne speciale -->
		<!-- Others -->
	<script>
  	(function() {
    		var nt = document.createElement('script');
     		nt.type = 'text/javascript';
     		nt.async = true;
     		nt.src = 'http://serve.natoms.com/conf/?key=ZnJlZHpvbmU=';
     		var s = document.getElementsByTagName('script')[0];
     		s.parentNode.insertBefore(nt, s);
   	})();
	</script>

	 

    <!-- Campagne spéciale - bis -->
            <script type='text/javascript'>tmntag.adTag('incontent_ad',false);</script>
    
<!-- XiTi Test -->
<a href="http://www.xiti.com/xiti.asp?s=286223" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=286223&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv8.xiti.com/g.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv8.xiti.com/g.xiti?s=286223&p=" alt="WebAnalytics" />
</noscript></a>
	
    <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fzn"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fredzone.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"150080 http:\/\/www.fredzone.org\/?p=150080","disqusShortname":"fzn","disqusTitle":"Bill Gates a investi 100 millions de dollars dans la lutte contre Alzheimer","disqusUrl":"http:\/\/www.fredzone.org\/bill-gates-va-investir-100-millions-de-dollars-dans-la-lutte-contre-alzheimer-938","postId":"150080"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fredzone.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='http://www.fredzone.org/wp-content/themes/storm/js/jquery.flexslider.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.fredzone.org/wp-content/themes/storm/js/masonry.pkgd.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.fredzone.org/wp-content/themes/storm/js/imagesloaded.pkgd.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.fredzone.org/wp-content/themes/storm/js/ticker.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loadbuttonstring = {"loadmoreString":"Load more","nomoreString":"No more post","loadingString":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fredzone.org/wp-content/themes/storm/js/classic-blog-load-post.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.fredzone.org/wp-content/themes/storm/js/bk_post_review.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.fredzone.org/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.fredzone.org/wp-content/themes/storm/js/jquery.fitvids.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bk_flex_id = {"carousel":"","sidebar_slider":{"sb-slider-5ac0db8a6e2ae":null},"main_slider":"","gallery":"","grid":"","category_slider":"","twitter_slider":""};
var fixed_nav = "1";
var bk_flex_el = {"carousel":"","sidebar_slider":{"sb-slider-5ac0db8a6e2ae":null},"main_slider":"","gallery":"","grid":"","category_slider":"","twitter_slider":""};
var mconfig = [];
var megamenu_carousel_el = null;
var ticker = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fredzone.org/wp-content/themes/storm/js/customjs.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.fredzone.org/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l&#039;utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div> 
</body>
</html>